carburateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

carburateur

Message  laurent45 le Dim 6 Fév 2011 - 14:03

Bonjour à tous

Voilà, j'ai fait une con....e, j'ai pas fait tourné mon moteur pendant cet hivers, de mon 404 essence.
J'ai remis des batteries neuves, mais impossible de le faire démarrer, le moteur est bien lancé mais rien d'autre
Ma question est simple, quelles sont les étapes à suivre pour le faire repartir et prendre de bons moments avec.
Sachant que je ne suis pas un super mécano.
J'aimerai qu'il tourne d'ici un mois ou deux car j'aimerai lui refaire tout le plateau arrière et pour ça il faut que je le rentre dans mon atelier

En vous remerciant d'avance de vos réponses et de vos aides

Milles excuses à YVAN et KATE car mon UNIMOG vient de chez eux et je suis confus de l'avoir abimé

A+

Laurent
avatar
laurent45

Masculin
Age : 56
Pays : : France
CP / Ville : EPIEDS EN BEAUCE
Mog type/année : 404 Mars 1961 comme moi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: carburateur

Message  yvan le Lun 7 Fév 2011 - 8:04

Salut Laurent

Y a pas de mal, c'est ton camion depuis un moment salut
Avant tout, il faut savoir d'ou vient la panne. A priori c'est plutôt un problème de carburation.
As tu essayé d'amorcer le circuit essence avec la petite manette de la pompe à essence?
Logiquement tu dois sentir un petite tension dans la manipulation de la manette.
Il faut réamorcer l'essence dans le circuit car certainement la pompe à essence méca. doit pomper dans le vide!
Sinon controle bien les conduites d'essence si éventuellement il y aurait pas une prise d'air! scratch
avatar
yvan

Masculin
Age : 44
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: carburateur

Message  laurent45 le Lun 7 Fév 2011 - 14:22

Slt à tous

Merci YVAN de ta réponse, j'ai nettoyé 4 bougies sur les 6 et elles étaient bien noires
Le moteur démare mais cale au bout de quelques minutes et j'ai d'ailleurs beaucoup de mal à le tenir sans starter
L'essence dans le réservoir à plusieurs mois et il doit y avoir une 10 de litres
Le moteur à t-il pris l'humidité pendant tout ce temps et le fait de le faire tourner peut-il entraîner un "séchage" du bloc et autres parties
Cordialement

lAURENT
avatar
laurent45

Masculin
Age : 56
Pays : : France
CP / Ville : EPIEDS EN BEAUCE
Mog type/année : 404 Mars 1961 comme moi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: carburateur

Message  yvan le Lun 7 Fév 2011 - 19:05

Salut Laurent,

Il y a certainement une prise d'air sur le circuit d'essence, éventuellement à contrôler.
Nettoies aussi les 4 gicleurs du carburateur car il sont certainement encrassés.
Démontes la tête de delco et nettoies l'humidité et mets un coup de WD40 sous le vises platinées.
Après tout ca, il devrait à nouveau bien fonctionner salut
avatar
yvan

Masculin
Age : 44
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: carburateur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum