" problème avec mon circuit de refroidissement? "

Voir le sujet précédent Voir le sujet suivant Aller en bas

" problème avec mon circuit de refroidissement? "

Message  G.GHIS le Dim 18 Oct 2009 - 20:53

[Vous devez être inscrit et connecté pour voir cette image] Bonsoir à tous, j' ai remonté ma pompe à eau, fais le plein de liquide à raz bord puis purget au niveau du moteur par contre, du liquide est sorti au niveau d' un trou sur la pompe. Sert il de surpression? Est il normal que la température monte " vite " ? PS: j' ai testé la t° avec un thermomètre pour stérilisateur: 55° au bout de 10 mns environ car ma sonde doit etre morte. Faut il remplir à fond la pompe à eau d' huile d' engronage? [Vous devez être inscrit et connecté pour voir cette image] Je me permet de vous le demander tout ceci car j' ai lue plusieurs de vos commentaires mais aucuns ne me donnent de réponses. MERCI encore pour tout vos messages de bienvenue.

G.GHIS

Masculin
Age : 39
Pays : : France "en bourgogne"
CP / Ville : 58530 DORNECY
Mog type/année : UNIMOG 404114 DE 1962

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: " problème avec mon circuit de refroidissement? "

Message  ESP2T le Dim 18 Oct 2009 - 20:57

Une chose est sur , si l'eau sort du petit trous de la pompe à eau c'est qu'au minimum ton joint spy d'arbre de pompe est mort...
avatar
ESP2T
Admin

Masculin
Age : 47
Pays : : France
CP / Ville : 67120 Ernolsheim sur Bruche
Mog type/année : 404 de 1962

Voir le profil de l'utilisateur http://www.espace2temps.com

Revenir en haut Aller en bas

Re: " problème avec mon circuit de refroidissement? "

Message  yvan le Dim 18 Oct 2009 - 21:48

Salut GG
Tu parles de quel trous ?
Voici un peu de lecture pour toi...
A plus YVAN

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
yvan

Masculin
Age : 44
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: " problème avec mon circuit de refroidissement? "

Message  yvan le Dim 18 Oct 2009 - 22:14

Pour la quantité , c'est donné à 0.01 litre pour la pompe à eau d'huile d'engrenage SAE 80 ou 90
A plus YVAN
avatar
yvan

Masculin
Age : 44
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: " problème avec mon circuit de refroidissement? "

Message  Didier 68 le Dim 18 Oct 2009 - 22:38

il y a deux bouchons sur le corps de pompe à eau (pas très accessibles derrière la poulie) un au sommet du corps de pompe et l'autre à 90° de coté.
Tu ouvres les deux et tu verses de l'huile 80W90 par le trou du haut (avec une seringue ou un tout petit entonnoir) mais tout doucement. Quand l'huile sort par le trou de coté, le niveau est bon et tu peux refermer tes bouchons. Pour mes moteurs, j'ai effectué l'opération plusieurs fois de suite pompes à eau démontées pour nettoyer l'intérieur. Pas mal de crasse en est sortie, et au bout de 5 ou 6 remplissages-vidanges, c'était propre. En fait pour nettoyer, il ne suffit pas de remplir d'huile et de vider, il faut également faire tourner la pompe.

Si ta pompe n'est plus étanche, il faut refaire la garniture, et là, tu n'as que la solution de bien étudier la doc qu'Yvan a postée et de suivre les instructions.

Bon courage

Didier

Didier 68

Masculin
Age : 55
Pays : : France
CP / Ville : 68210 MAGNY
Mog type/année : 404114 1959 - 404114 1962 - 404114 1964 - 421 U600T

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

EXPLICATIONS IMPEC

Message  G.GHIS le Lun 19 Oct 2009 - 10:55

Merci pour tes explications très précises je n' ai plus qu' à [Vous devez être inscrit et connecté pour voir cette image] en éspérent qu' elle ne soit pas morte car neuve. PS: j' ai fait un joint silicone (hautes températures) n' ayant pas de joint d' origine (cartoné)et pas de fuite à se niveau.

G.GHIS

Masculin
Age : 39
Pays : : France "en bourgogne"
CP / Ville : 58530 DORNECY
Mog type/année : UNIMOG 404114 DE 1962

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: " problème avec mon circuit de refroidissement? "

Message  yvan le Jeu 22 Oct 2009 - 21:50

salut GG

J'ai encore trouvé ca sur une doc...


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
yvan

Masculin
Age : 44
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

" problème avec mon circuit de refroidissement? "

Message  G.GHIS le Ven 23 Oct 2009 - 13:49

Salut YVAN, merci pour ces docs très précis maleuresement, de part la lecture: étanchéité de la pompe 2b, elle serait bien morte comme le disait ESP2T mais bon, à voir??? "car suintement au lieu de goutte à goutte. Par contre j' ai mis l'huile et j'ai fait un tour sans pousser le régime à fond. La T° est montée à 92° puis la 2 ème fois à 73°, une vraie cocotte minute!!!! PS ça couler par "le reniflar "du réservoir de compenssateur tout en bouillonant dans le circuit donc myster???? je dois voir une personne pour cela. MERCI A TOI et bon week-end. G.G

G.GHIS

Masculin
Age : 39
Pays : : France "en bourgogne"
CP / Ville : 58530 DORNECY
Mog type/année : UNIMOG 404114 DE 1962

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: " problème avec mon circuit de refroidissement? "

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum