404 de crob le grenoblois ( restauration en cours )

Page 3 sur 30 Précédent  1, 2, 3, 4 ... 16 ... 30  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Ven 7 Aoû 2009 - 8:12

merci yvan.


voici une petite vidéo de mon mog.

il fait un peu de bruit, j'ai retiré le silencieux.... trop rouillé.

mais il me fallait le déplacer afin de pouvoir finir le remplissage
d'huile du pont avant, car le mog ce trouvé en descente, donc impossible
de venir mettre les 3 litres dans le pont.

ont voit bien tourner les courroies neuves, les anciennes avait l'air
en bonne états !!!!! quand je les ais demontées, a la moindre torsion,
elles ce déchorées.... j'ai bien fait de les changer....

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Ven 7 Aoû 2009 - 11:57

prochainement, photos d'un moteur d'essuis glace.

le moteur de l'esuis glace de droite fonctionne trés bien,
par contre celui de gauche n'a jamais fonctionné.

j'ai vérifié l'arrivé de courant sur les deux fils d'arrivés :

- 24 V sur celui de droite, plus ou moins pas de courant sur
les fils du moteur de gauche. ( fils branchés aux moteurs )
- quand je débranche les deux fils du moteur de gauche,
j'obtiens mes 24 V ....

j'en déduis que le moteur et en court circuit !!!!!

je vais commencer par le demonter completement, afin de voir si
la panne peut-etre reparée.
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  PoumPoum-ChaCha le Ven 7 Aoû 2009 - 12:09

crob a écrit:.. j'en déduis que le moteur et en court circuit !!!!!

Panne classique sur les 404 ... j'ai eu le même problème sur le mien, et j'ai changé le moteur, acheté d'occasion sur Ebay .. top
avatar
PoumPoum-ChaCha
Admin

Masculin
Age : 63
Pays : : France
CP / Ville : 83560 SAINT MARTIN DE PALLIERES
Mog type/année : Ex: 404.114 / 1962

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Ven 7 Aoû 2009 - 22:01

victoire mon moteur d'essuis glace refonctionne nickel.....

En ouvrant le boitier, je suis tombé sur de la graisse seche, et dur comme
du béton..... l'ensemble des pignons, n'arrivés plus a tourner a la main....
aprés demontage de l'ensemble, et un bon nettoyage, puis un graissage....

une fois tout remonté, j'ai rebranché electriquement le moteur, et celui ci
ces mis a tourner comme une horloge....

bref, le mécanisme étant bloqué, le moteur ne pouvant pas tourné devait forcer,
et peut etre ce metre en cour circuit , puisque je n'avais pas les 24 V
sur les fils d'entrée..... brf, le principal, c'est que sa tourne rond !!!!

je vais vite demonter le deuxieme qui fonctionne trés bien pour l'instant,
mais pour eviter de le cramer plus tard, je vais lui faire la même revision...

voici quelques photos :





















avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  ESP2T le Ven 7 Aoû 2009 - 22:05

Bien joué! top
avatar
ESP2T
Admin

Masculin
Age : 47
Pays : : France
CP / Ville : 67120 Ernolsheim sur Bruche
Mog type/année : 404 de 1962

Voir le profil de l'utilisateur http://www.espace2temps.com

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Sam 8 Aoû 2009 - 20:32

aujourd'hui, j'ai redemonté le carbu pour la deuxieme fois.

Pour la remise en route du moteur, j'avais demonté le carbu afin
de faire un gros nettoyage.... malheureusement, plusieurs joints
n'avais pas aimé ce demontage !!!! du coup, j'avais tout remonté
a la pâte a joint.

n'étant pas avard sur la pâte à joint, aprés assemblage des piéces
le surplus de pâte déborde aussi bien dehors que dedans !!!!
mais je ne suis pas sur que le surplus de pâte sois bien bon,
à l'interieur.... puisque cette pâte resiste aux hydrocarbures...
j'ai bien peur que les morceaux interieurs peuvent gener le
bon fonctionnement de carbu....

du coup, aujourd'hui, redemontage du carbu, et confection
de tous les joints en papier.


























avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Sam 8 Aoû 2009 - 20:45

Petite question concernant la charge des batteries !

- mes batteries ont étaient chargés à bloc avec un chargeur,
avant d'étre montées sur le mog.

sur une voiture, la batterie indique 12 volt moteur arreté,
et environ 14 volt avac le moteur qui tourne , cela prouve
que l'alternateur fournie bien du courant .
Par contre, sur mon mog, des que le moteur tourne
je n'obtiens pas de voltage supplémentaire aux batteries,
que ce soit en 12V sur une batterie, ou 24V sur les deux...

ne connaissant pas trop, le fonctionnement de l'unimog,
car l'ont ma dit, que ce n'était pas un alternateur mais une dinamo,
et que le boitier en haut en droite sous le capot était une
génératrice.

du coup, est ce que tout ce met en branle des que les batteries
ce décharge un peu, ou est ce que j'ai un probléme ????? merci
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Mar 11 Aoû 2009 - 17:35

bon, le manométre de température ne m'indiquant pas la température
de l'eau du moteur, j'ai descidé de le demonter...



et de le tester !!!! dans une casserole d'eau bouillante pendant 15'...



toujours rien... alors je démonte !!!!!!!



la poudre orange, ce n'est pas du cumin...c'est de la rouille.



le tout beigne actuellement dans de l'essence dans
l'espoir d'arriver a recuperer le mécanisme.
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Mar 11 Aoû 2009 - 19:39

il a suffit de 5h30' dans de l'essence pour sauver
ce mécanisme.

simplement aprés avoir fait couler l'eau chaude du robinet...



ensuite lors de l'ébulition ...



je suis content de moi lol!
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Mer 12 Aoû 2009 - 14:51

Voici la carrosserie sans les grafitis





je viens de recevoir mon nouveau mano ampérage et le cable de compteur tout droit d'angleterre :







avant de remonter un cable de compteur neuf, vu l'état des autres mano,
j'ai préféré demonter le compteur au cas ou !!!!













bilan, le compteur est nickel...
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  PoumPoum-ChaCha le Mer 12 Aoû 2009 - 15:05

Pour le compteur, il était nickel, ou il l'est devenu, suite à une cure de jeunesse ?
avatar
PoumPoum-ChaCha
Admin

Masculin
Age : 63
Pays : : France
CP / Ville : 83560 SAINT MARTIN DE PALLIERES
Mog type/année : Ex: 404.114 / 1962

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  matt43 le Mer 12 Aoû 2009 - 17:13

Salut, j'ai regardé la video ton moteur était acceléré non? Car il tourne vite on dirai?
avatar
matt43

Masculin
Age : 32
Pays : : France
CP / Ville : 43000
Mog type/année : Unimog 404 de 1960

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Mer 12 Aoû 2009 - 20:04

non, le compteur était dans cette état !!!!! il n'avait pas pris l'eau...lui.
donc, un simple nettoyage, et un petit coup de W40, suivit d'un peut de graisse
sur les engrenages, et hop, c'est reparti pour 20 ans ....


oui, sur la vidéo, il n'y avait pas de silencieux d'échappement, j'avais retiré
le filtre a air, et c'est surtout avant que je redémonte le carbu pour y
changer les joints.... du coup, il ne tourné pas tellement rond, j'avais du
mettre un peu d'accélérateur à main.
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  yvan le Sam 15 Aoû 2009 - 22:27

Salut Crob

C'est super top , quand tu auras fini on aura la revue technique complette avec photos victoire
Merci pour ces précieux documents dont tu as pris le temps de nous les faire partager. bravo
A plus YVAN
avatar
yvan

Masculin
Age : 43
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Mar 18 Aoû 2009 - 19:50

Bon, passons aux frein !!!!!

partie que je redoute le plus....

voilà, le tambour de frein de la roue arriére droite.







avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Mar 18 Aoû 2009 - 19:51













pas de surprise sur cette roue, pas de fuite apparente,
les garnitures de freins sont bonne.... nickel

et pour finir une petite photo montrant
que ma roue de secour est neuve !!!!

avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Jeu 20 Aoû 2009 - 23:37

fabrication d'un couvercle pour ma génératrice...













avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Jeu 20 Aoû 2009 - 23:46

et voici le mano de température remonté, qui fonctionne
aprés avoir démarré le moteur !!!!




Petite question au passage :

que doit indiquer le mano d'ampérage au démarrage du moteur ?

le mien indique aprés avoir mi le contact un
peu moins que zéro en direction de -30...

quand la génératrice aura descidée de recharger les batteries,
l'aiguille du mano devrait pencher vers le +30, et des que celles
ci ce décharge, l'aiguille basculle vers le - 30 ....
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  yvan le Ven 21 Aoû 2009 - 22:27

Salut Crob

Sur les miens l'aiguille se situe aux environs du zero cad - avant démarrage et plus mais en accelérer.
De toute facon c'est simple , si le voyant rouge s'éteint c'est que ca charge.
Il faut un certain régime pour que ca charge et le voyant clignote et puis s'éteint. Regarde le manuel
Je vois que tu ne perds pas de temps vraiment bravo. bravo bravo bravo
C'est a Didier a qui j'avais demandé pour le cache du régulateur, au cas ou...
A plus YVAN
avatar
yvan

Masculin
Age : 43
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Ven 21 Aoû 2009 - 22:40

yvan a écrit:Salut Crob

Sur les miens l'aiguille se situe aux environs du zero cad - avant démarrage et plus mais en accelérer.
De toute facon c'est simple , si le voyant rouge s'éteint c'est que ca charge.
Il faut un certain régime pour que ca charge et le voyant clignote et puis s'éteint. Regarde le manuel
Je vois que tu ne perds pas de temps vraiment bravo. bravo bravo bravo
C'est a Didier a qui j'avais demandé pour le cache du régulateur, au cas ou...
A plus YVAN


effectivement, le temoin rouge du tableau de bord reste
allumé aprés avoir demarré le moteur...
donc cela vient du fait que sa ne charge pas...

merci
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  yvan le Ven 21 Aoû 2009 - 22:51

Plus le régime est bas plus le voyant clignote et puis reste allumé cad
aux environs de 800 t/m et s'éteint aux environs de 1000 ou 1200 t/m
Je reste a ta dispo.
A plus yvan

PS:c'est pas ton mog prit en flag salut
avatar
yvan

Masculin
Age : 43
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Sam 22 Aoû 2009 - 16:01

De bonne heure ce matin à la fraiche, je me suis attaqué a la
roue arriére droite. nickel, comme la droite.

j'ai continué par la roue avant gauche !!!!! et la, sa ce présente
un peu moins bien..... :cry: beaucoup plus gras, et plus sale que
les deux roues arriére....

Je commence par soulever les deux caoutchoucs du cylindre de roue...
et là, plein de liquide de frein....
j'ai commencé par demonter la durite de frein en caoutchouc,
puis le cylindre de roue.

















aprés un bon nettoyage de toutes les pieces, je m'aperçois que les joints
du cylindre de roue non pas l'air abimés, mais qu'il y a une bonne rayure
faite je pense par un tournevis dans l'alésage ( fléche rouge sur la derniére image )

je vais me lancer à la recherche du prix d'un cylindre de roue ( le deuxiéme avant
n'est pas encore démonté) et des durites de freins en caoutchouc ...
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  crob le Sam 22 Aoû 2009 - 16:36

je viens de trouver cela :

[Vous devez être inscrit et connecté pour voir ce lien]

sur le miens il ait marqué 41, la là il marque 41.27 mm 1.5/8",
je pense que cela doit etre le même.

je vais devoir demonter l'avant droite avant de commancer,
ce serait dommange de devoir le commander deux fois..... lol!

maintenant les durites avant...
avatar
crob

Masculin
Age : 42
Pays : : France
CP / Ville : 38700 corenc
Mog type/année : 404 1961

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  yvan le Sam 22 Aoû 2009 - 21:07

salut crob

Moi j'ai commandé chez eux:
[Vous devez être inscrit et connecté pour voir ce lien]
Et j'en suis très satisfait top. Tu peux leur téléphoner pour commander, il parle francais.
Les flexibles ne sont pas chère , tu devrais peut etre les changers en même temps!!!

A plus YVAN conduite
avatar
yvan

Masculin
Age : 43
Pays : : France
CP / Ville : Belfort
Mog type/année : 404.115 de 66, 404.113 de 70 et 406A de 69...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  PoumPoum-ChaCha le Dim 23 Aoû 2009 - 12:12

J'ai pris les miens chez Westfield 4x4, l'année dernière ... (sinon, il y a en a d'autres qui en font)

Pendant que tu y es, prends lui également les durites, qui ne valent pas très cher (les miennes ont été faites sur mesure et m'ont coûté un oeil) .. cool
Tu peux lui ecrire en français, il te répond dans la même langue .. top


Fais gaffe de ne pas acheter aux USA, car une fois arrivée en france, les douanes te bloquent la marchandise et t'en es bon pour payer dans les 80% en plus de taxes et frais divers .. ça m'est arrivé 3 fois, alors maintenant, je n'achète plus hors CEE .. Wink
avatar
PoumPoum-ChaCha
Admin

Masculin
Age : 63
Pays : : France
CP / Ville : 83560 SAINT MARTIN DE PALLIERES
Mog type/année : Ex: 404.114 / 1962

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 404 de crob le grenoblois ( restauration en cours )

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 30 Précédent  1, 2, 3, 4 ... 16 ... 30  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum